読者です 読者をやめる 読者になる 読者になる

newgemで新しくgemを作ろうとしたら、`to_specs': Could not find rubyforgeで怒られた

`to_specs': Could not find rubyforge (>= 0) amongst [RedCloth-4.2.9, activesupport-2.3.14, hoe-3.4.0, newgem-1.5.3, rake-10.0.3, rubigen-1.5.8, syntax-1.0.0] (Gem::LoadError)

こんな感じで怒られてしまうので、

gem install rubyforge

rubyforgeもインストールするのを忘れずに!